gnucash latest unstable

just a quick bump that i have uploaded my latest slackware builds of gnucash to cardinal

it will still all the dependencies. and now can use libdbi (for database storage), and webkit (for rendering reports). such as it is, i have compiled these in with these builds.

enjoy and take care,

vb

Share

One thought on “gnucash latest unstable

  1. I just recently 11/18/2011 discovered that by just by using an account code I didn’t have to select Expenses:Utilities:Phone I could just put in 5231 and presto it filled in the account.

Leave a Reply

Your email address will not be published. Required fields are marked *

*

ERROR: si-captcha.php plugin says GD image support not detected in PHP!

Contact your web host and ask them why GD image support is not enabled for PHP.

ERROR: si-captcha.php plugin says imagepng function not detected in PHP!

Contact your web host and ask them why imagepng function is not enabled for PHP.

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>